【量能突破指标公式】相关内容

  • 请高手编辑一个,突破量能平台选股公式!

    匿名用户3573评分

    平台突破选股不错!
    不过你要什么的的平台呢?比如:五日的平台还是100日的?

  • 谁帮我写个当日量能超前一天量能的选股公式

    匿名用户21456评分

    v>ref(v,1);

  • 突破量能平台选股公式

    匿名用户17143评分

    N:=60;
    T1:=CONST(HHVBARS(V,N));
    T0:=IF(CURRBARSCOUNT<=N+7,CONST(IF(T1=0,C,REF(C,T1))),DRAWNULL);
    C>T0 AND REF(C,1)>T0 AND REF(C,2)>T0;

  • 量能选股公式

    匿名用户12856评分

    {通用公式}
    XG:REF(BARSLASTCOUNT(V<MA(V,8))=5,1) AND CROSS(V,MA(V,8));

  • 什么叫股票的主升浪

    匿名用户8593评分

    涨幅最大的那一段

  • 【大智慧】VOL抓主升浪-股票指标公式

    匿名用户4355评分

    var0:=eMA(vol,20);
    var1:= var0 + 2*STD(vol,10);
    var2:=var0 - 2*STD(vol,10);
    主升浪:STICKLINE(var1>ref(var1,1) ,var1 ,ref(var1,1) ,8 ,1),colorred;
    STICKLINE(var1<ref(var1,1) ,var1 ,ref(var1,1) ,8 ,1),COLORCYAN;
    用法:
    红色持股,青色卖出,更多用法还需自己揣摩。
    指标只是参考,重点在于自己怎样操作,准确熟练把握指标的用法,再结合K线知识,正所谓一招鲜吃遍天。