【一分钟成交量选股公式】相关内容

  • 求高手编股票公式:选 出当天一分钟成交量在一万手以上个股。

    匿名用户9428评分

    v>=10000;
    就这样,选股时选择"分析周期"选1分钟,在下面高级选项中点勾历史阶段选股就行了(不改日期,就要当天的),这样就能选出所有当天有过1分钟内成交量超过1万手以上个股.

  • 求成交量选股公式

    匿名用户5720评分

    试试
    T1:=c>o;
    T2:=v<=ref(v,1) and c<o;
    T3:=v<ref(v,1) and c<o;
    T4:=v=hhv(v,3) and c>o;
    XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;

    你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
    希望能帮到你!

  • 通达信增强版求一分钟成交量

    匿名用户2036评分

    你需要说明这个条件的具体用途才好编写具体公式,因为用途不同编写公式的方法也不同。

  • 今日成交量最高的一分钟比过去20日每一分钟成交量放大5倍的选股公式

    匿名用户20600评分

    XG:HHV(V,BARSLAST(DAY<>REF(DAY,1))+1)>REF(HHV(V,4800),BARSLAST(DAY<>REF(DAY,1))+1)*5;

    选股周期要选1分钟.

  • 求通达信成交量选股公式

    匿名用户16967评分

    试试
    T1:=c>o;
    T2:=v<=ref(v,1) and c<o;
    T3:=v<ref(v,1) and co;
    XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;
    你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
    希望能帮到你!

  • 当天成交量大于最近10天内任意一天最小成交量的5倍选股公式

    匿名用户13359评分

    XG:V/REF(LLV(V,10),1)>5;