【通达信kdj小于20公式】相关内容

  • 求一个KDJ的KD在20以下金叉的公式,谢谢老师!

    匿名用户16126评分

    选股公式:N:2.  90 .9M1:2 .30 .3M2:2. 30. 3RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV,M1,1);D:=SMA(K,M2,1);J:=3*K-2*D;金叉:=BARSLASTCOUNT( J>K AND K>D);XL1:金叉<=1 AND   金叉>0;用法:功能——选股器——条件选股先选择日线金叉的个股:再在条件股里选周线金叉股:选出三只日线周线都金叉的个股:

  • kDj指标的D值小于20怎么写?

    匿名用户11830评分

    可以编写选股公式效果如下图d值小于20。

  • 通达信kdj选股公式 哪位高手可以提供一个kDJ中J线在20以下的选股公式

    匿名用户7558评分

    条件:=kdj.j<20;
    select 条件;

  • 求高手编一个通达信5分钟KDJ 其中k值低于20的选股公式,另外一个是15分钟k高于80的呢?感谢!

    匿名用户3312评分

    请注意:预警公式的使用都是在日线的基础上。
    通达信目前还没有日内或分时预警功能,自编的公式中的周期引用也只能低级别引用高级别的;
    而你现在要求的在日线引用5分钟或15分钟的KD中的K值预警,就属于高级别引用低级别的,系统目前不支持。
    昨天,我答复的是选股中所使用的方法,对此不起作用。

  • 求图上这个KDJ指标公式通达信的

    匿名用户21313评分

    20,POINTDOT,COLORFF9999,LINICK2;
    80,POINTDOT,COLORF0F000,LINICK2;
    RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
    K:SMA(RSV,3,1);
    D:SMA(K,2,1);
    J:3*K-2*D;
    IF(J<=20,J,DRAWNULL),COLORRED,LINICK2;
    IF(J>=80,J,DRAWNULL),COLORGREEN,LINICK2;
    DRAWICON(CROSS(J,D),J,1);
    DRAWICON(CROSS(D,J),J,2);

    (照着图形整的。已测试。)

  • 求助,通达信KDJ月线选股公式!

    匿名用户17117评分

    KDJ.J#MONTH<20 AND KDJ.J#WEEK<10;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。
    如果你对我的回答感到满意,请别忘了采纳,谢谢。